Ir al contenido



Foto

Joomla 2.5 o 1.7


  • Por favor identifícate para responder
No hay respuestas en este tema

#1 clarkrata

clarkrata

    Newbie

  • Miembros
  • Pip
  • 1 mensajes

Escrito 06 febrero 2012 - 11:06

Buen dia.

Disculpem lo que pasa es que empeze a trabajar con joomla y baje version 2.5 pero no encuentro modulos :s, me recomiendan trabajar con una version vieja pero cual para haci poder usar modulos  ya que en el 2.5 no hay nada de modulos :s.

Gracias y un saludo al maestro cancino..

  • 0